el blog de DIMENSIS

Blog sobre los servicios de alojamiento web y servidores de DIMENSIS

WordPress 2.1.1 fue manipulado

Posted on | marzo 5, 2007 | No Comments

[ Translate to English ] [ Traduir al català ]

Un intruso logr贸 acceder a uno de los servidores de WordPress.org y modificar la versi贸n 2.1.1, de modo que incluyera un c贸digo malicioso f谩cilmente explotable de forma remota.

Se trata del tipo de cosas que uno reza para que nunca sucedan, pero ha sucedido y ahora estamos tratando de manejarlo lo mejor que podemos“, afirma Matthew Mullenweg, responsable de WordPress.org…

Es obligatorio para todos los que hayan descargado e instalado en los 煤ltimos d铆as la versi贸n afectada actualizar cuanto antes a la nueva versi贸n 2.1.2.

Art铆culo reproducido integramente de Kriptopolis.

Comments

Comments are closed.